MLeaderStyleBlockId
Property
|
Property that represents the object ID of the
block associated with this multileader style.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId BlockId { get; set; }
Public Property BlockId As ObjectId
Get
Set
public:
property ObjectId BlockId {
ObjectId get ();
void set (ObjectId value);
}
member BlockId : ObjectId with get, set
Property Value
ObjectId
See Also