IAcadTableGetCellExtents Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
Object GetCellExtents(
int row,
int col,
bool bOuterCell
)
Function GetCellExtents (
row As Integer,
col As Integer,
bOuterCell As Boolean
) As Object
Object^ GetCellExtents(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] bool bOuterCell
)
abstract GetCellExtents :
row : int *
col : int *
bOuterCell : bool -> Object
Parameters
- row Int32
-
- col Int32
-
- bOuterCell Boolean
-
Return Value
Object
See Also