SplineEntity3dKnots Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public KnotCollection Knots { get; }
Public ReadOnly Property Knots As KnotCollection
Get
public:
property KnotCollection^ Knots {
KnotCollection^ get ();
}
member Knots : KnotCollection with get
Property Value
KnotCollection
See Also