Group(String, Boolean) Constructor
|
Constructor for the Group class.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Group(
string description,
bool selectable
)
Public Sub New (
description As String,
selectable As Boolean
)
public:
Group(
String^ description,
bool selectable
)
new :
description : string *
selectable : bool -> Group
Parameters
- description String
- [in] Group description.
- selectable Boolean
- [in] Flag specifying whether this group object is
selectable.
See Also