DocumentCollectionDocumentCreateStarted Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event DocumentCollectionEventHandler DocumentCreateStarted
Public Event DocumentCreateStarted As DocumentCollectionEventHandler
public:
event DocumentCollectionEventHandler^ DocumentCreateStarted {
void add (DocumentCollectionEventHandler^ value);
void remove (DocumentCollectionEventHandler^ value);
}
member DocumentCreateStarted : IEvent<DocumentCollectionEventHandler,
DocumentCollectionEventArgs>
Value
DocumentCollectionEventHandler
See Also