RibbonImageSourceImage Property
|
Namespace: Bricscad.Private.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ImageSource Image { get; set; }
Public Property Image As ImageSource
Get
Set
public:
property ImageSource^ Image {
ImageSource^ get ();
void set (ImageSource^ value);
}
member Image : ImageSource with get, set
Property Value
ImageSource
See Also