GroupAppend(ObjectId) Method
|
Appends the specified entity to this Group
object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Append(
ObjectId id
)
Public Sub Append (
id As ObjectId
)
public:
void Append(
ObjectId id
)
member Append :
id : ObjectId -> unit
Parameters
- id ObjectId
- [in] Object ID of the entity to append.
See Also