Property that represents a hatch of the
polygon.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Hatch Hatch { get; }
Public Overridable ReadOnly Property Hatch As Hatch
Get
public:
virtual property Hatch^ Hatch {
Hatch^ get ();
}
abstract Hatch : Hatch with get
override Hatch : Hatch with get
Property Value
Hatch
See Also