Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool IsPeriodic { get; }
Public Overridable ReadOnly Property IsPeriodic As Boolean
Get
public:
virtual property bool IsPeriodic {
bool get ();
}
abstract IsPeriodic : bool with get
override IsPeriodic : bool with get
Property Value
Boolean
See Also