PaneCollectionCount Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public virtual int Count { get; set; }
Public Overridable Property Count As Integer
Get
Set
public:
virtual property int Count {
int get ();
void set (int value);
}
abstract Count : int with get, set
override Count : int with get, set
Property Value
Int32
See Also