PromptSelectionOptionsKeywords
Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public virtual KeywordCollection Keywords { get; }
Public Overridable ReadOnly Property Keywords As KeywordCollection
Get
public:
virtual property KeywordCollection^ Keywords {
KeywordCollection^ get ();
}
abstract Keywords : KeywordCollection with get
override Keywords : KeywordCollection with get
Property Value
KeywordCollection
See Also