DBDictionaryIDictionary_SyncRoot
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
protected virtual Object IDictionary_SyncRoot { get; }
Protected Overridable ReadOnly Property IDictionary_SyncRoot As Object
Get
protected:
virtual property Object^ IDictionary_SyncRoot {
Object^ get ();
}
abstract IDictionary_SyncRoot : Object with get
override IDictionary_SyncRoot : Object with get
Property Value
Object
Implements
ICollectionSyncRoot
See Also