RasterImageClipBoundaryType Property
|
Property that represents the clip boundary
type of the raster image entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual ClipBoundaryType ClipBoundaryType { get; }
Public Overridable ReadOnly Property ClipBoundaryType As ClipBoundaryType
Get
public:
virtual property ClipBoundaryType ClipBoundaryType {
ClipBoundaryType get ();
}
abstract ClipBoundaryType : ClipBoundaryType with get
override ClipBoundaryType : ClipBoundaryType with get
Property Value
ClipBoundaryType
See Also