ViewportAmbientLightColor Property
|
Property that represents the color of ambient
light in this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color AmbientLightColor { get; set; }
Public Property AmbientLightColor As Color
Get
Set
public:
property Color^ AmbientLightColor {
Color^ get ();
void set (Color^ value);
}
member AmbientLightColor : Color with get, set
Property Value
Color
See Also