EllipticalCylinderIsClosed
Method
|
Checks whether the base of this elliptical
cylinder is a full ellipse.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
Public Function IsClosed As Boolean
member IsClosed : unit -> bool
Return Value
Boolean
true if the base of this elliptical cylinder is a full ellipse,
false otherwise.
See Also