Property that represents the turn slope angle
of the helix.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double TurnSlope { get; }
Public ReadOnly Property TurnSlope As Double
Get
public:
property double TurnSlope {
double get ();
}
member TurnSlope : float with get
Property Value
Double
See Also