MLeaderStyleBlockConnectionType
Property
|
Property that represents the connection type
for the associated block.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public BlockConnectionType BlockConnectionType { get; set; }
Public Property BlockConnectionType As BlockConnectionType
Get
Set
public:
property BlockConnectionType BlockConnectionType {
BlockConnectionType get ();
void set (BlockConnectionType value);
}
member BlockConnectionType : BlockConnectionType with get, set
Property Value
BlockConnectionType
See Also