MemberComponentEndOffset
Property
|
Property that represents the offset from the
end point of the path.
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public double EndOffset { get; set; }
Public Property EndOffset As Double
Get
Set
public:
property double EndOffset {
double get ();
void set (double value);
}
member EndOffset : float with get, set
Property Value
Double
See Also