IntegerCollectionContains Method
|
Checks whether this interger collection
contains the specified value.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool Contains(
int value
)
Public Overridable Function Contains (
value As Integer
) As Boolean
public:
virtual bool Contains(
int value
)
abstract Contains :
value : int -> bool
override Contains :
value : int -> bool
Parameters
- value Int32
-
Return Value
Boolean
Returns true if this interger collection contains the specified
value, false otherwise.
See Also