Sends the "update" message to all owned views
and forces the display of the correct, up-to-date picture.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override void Update()
Public Overrides Sub Update
public:
virtual void Update() override
abstract Update : unit -> unit
override Update : unit -> unit
See Also