ContextForDbDatabaseLoadPlotStyleTable
Method
|
Loads the specified plot style table for this
context object.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void LoadPlotStyleTable(
StreamBuf pStreamBuf
)
Public Sub LoadPlotStyleTable (
pStreamBuf As StreamBuf
)
public:
void LoadPlotStyleTable(
StreamBuf^ pStreamBuf
)
member LoadPlotStyleTable :
pStreamBuf : StreamBuf -> unit
Parameters
- pStreamBuf StreamBuf
- [in] Stream buffer from which to read the data.
See Also