MemberComponentStartOffset
Property
|
Property that represents the offset from the
start point of the path.
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public double StartOffset { get; set; }
Public Property StartOffset As Double
Get
Set
public:
property double StartOffset {
double get ();
void set (double value);
}
member StartOffset : float with get, set
Property Value
Double
See Also