AcadSectionClassState Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual AcSectionState State { get; set; }
Public Overridable Property State As AcSectionState
Get
Set
public:
virtual property AcSectionState State {
AcSectionState get ();
void set (AcSectionState value);
}
abstract State : AcSectionState with get, set
override State : AcSectionState with get, set
Property Value
AcSectionState
Implements
IAcadSectionState
See Also