MLeaderStyleBlockRotation
Property
|
Property that represents the rotation value
for the block referenced by this multileader style.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double BlockRotation { get; set; }
Public Property BlockRotation As Double
Get
Set
public:
property double BlockRotation {
double get ();
void set (double value);
}
member BlockRotation : float with get, set
Property Value
Double
See Also