LinetypeCollectionContains Method
|
Checks whether this collection contains a
linetype that matches the specified linetype.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Contains(
Linetype value
)
Public Function Contains (
value As Linetype
) As Boolean
public:
bool Contains(
Linetype value
)
member Contains :
value : Linetype -> bool
Parameters
- value Linetype
- [in] Linetype to check.
Return Value
Boolean
true if this collection contains a linetype that matches the
specified linetype, false otherwise.
See Also