Variant(Boolean) Constructor
|
Constructor for the Variant class. Constructs
a variant with the specified value of the bool type.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Variant(
bool val
)
Public Sub New (
val As Boolean
)
public:
Variant(
bool val
)
new :
val : bool -> Variant
Parameters
- val Boolean
- [in] Value of the bool type.
See Also