Property that represents the object ID of the
UCS associated with this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId UcsName { get; }
Public ReadOnly Property UcsName As ObjectId
Get
public:
property ObjectId UcsName {
ObjectId get ();
}
member UcsName : ObjectId with get
Property Value
ObjectId
See Also