Solid3dNumChanges
Property
|
Property that represents the number of changes
that have occurred since the solid's creation.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int NumChanges { get; }
Public Overridable ReadOnly Property NumChanges As Integer
Get
public:
virtual property int NumChanges {
int get ();
}
abstract NumChanges : int with get
override NumChanges : int with get
Property Value
Int32
See Also