ViewportEyeToWorldTransform
Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract Matrix3d EyeToWorldTransform { get; }
Public MustOverride ReadOnly Property EyeToWorldTransform As Matrix3d
Get
public:
virtual property Matrix3d EyeToWorldTransform {
Matrix3d get () abstract;
}
abstract EyeToWorldTransform : Matrix3d with get
Property Value
Matrix3d
See Also