CircularArc3dStartPoint
Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d StartPoint { get; }
Public ReadOnly Property StartPoint As Point3d
Get
public:
property Point3d StartPoint {
Point3d get ();
}
member StartPoint : Point3d with get
Property Value
Point3d
See Also