RasterVariablesUserScale
Property
|
Property that represents the real-world units
corresponding to drawing units.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Unit UserScale { get; set; }
Public Overridable Property UserScale As Unit
Get
Set
public:
virtual property Unit UserScale {
Unit get ();
void set (Unit value);
}
abstract UserScale : Unit with get, set
override UserScale : Unit with get, set
Property Value
Unit
See Also