ObjectContextUniqueIdentifier Property
|
Property that represents the ID of the
context. Use this property when referencing a context since it is
unique. Do not use the context name since it can change.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual IntPtr UniqueIdentifier { get; }
Public Overridable ReadOnly Property UniqueIdentifier As IntPtr
Get
public:
virtual property IntPtr UniqueIdentifier {
IntPtr get ();
}
abstract UniqueIdentifier : IntPtr with get
override UniqueIdentifier : IntPtr with get
Property Value
IntPtr
See Also