ViewportUcsIconVisible Property
|
Property that indicates whether the UCS icon
is visible for this viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool UcsIconVisible { get; set; }
Public Property UcsIconVisible As Boolean
Get
Set
public:
property bool UcsIconVisible {
bool get ();
void set (bool value);
}
member UcsIconVisible : bool with get, set
Property Value
Boolean
See Also