LinetypeCollectionIndexOf
Method
|
Returns the index of the linetype that matches
the specified linetype in the collection.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int IndexOf(
Linetype value
)
Public Function IndexOf (
value As Linetype
) As Integer
public:
int IndexOf(
Linetype value
)
member IndexOf :
value : Linetype -> int
Parameters
- value Linetype
- [in] Linetype for which to find the index.
Return Value
Int32
See Also