DataTableRemoveRowAt Method
|
Removes a row at the specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void RemoveRowAt(
int index
)
Public Overridable Sub RemoveRowAt (
index As Integer
)
public:
virtual void RemoveRowAt(
int index
)
abstract RemoveRowAt :
index : int -> unit
override RemoveRowAt :
index : int -> unit
Parameters
- index Int32
- [in] Index at which to remove a row.
See Also