Property that represents the date and the time
that are used for the Sun Angle Calculator.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public DateTime DateTime { get; set; }
Public Property DateTime As DateTime
Get
Set
public:
property DateTime DateTime {
DateTime get ();
void set (DateTime value);
}
member DateTime : DateTime with get, set
Property Value
DateTime
See Also