GeneralSurfacePropertiesSurface
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Surface Surface { get; }
Public ReadOnly Property Surface As Surface
Get
public:
property Surface^ Surface {
Surface^ get ();
}
member Surface : Surface with get
Property Value
Surface
See Also