PixelFormatInfoNumBlueBits Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public short NumBlueBits { get; set; }
Public Property NumBlueBits As Short
Get
Set
public:
property short NumBlueBits {
short get ();
void set (short value);
}
member NumBlueBits : int16 with get, set
Property Value
Int16
See Also