RibbonImageSource(Uri, Uri) Constructor
|
Namespace: Bricscad.Private.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public RibbonImageSource(
Uri smallUri,
Uri largeUri
)
Public Sub New (
smallUri As Uri,
largeUri As Uri
)
public:
RibbonImageSource(
Uri^ smallUri,
Uri^ largeUri
)
new :
smallUri : Uri *
largeUri : Uri -> RibbonImageSource
Parameters
- smallUri Uri
-
- largeUri Uri
-
See Also