TextStyleVertical
Property
|
Property that indicates whether text is drawn
vertical with this TextStyle.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Vertical { get; set; }
Public Property Vertical As Boolean
Get
Set
public:
property bool Vertical {
bool get ();
void set (bool value);
}
member Vertical : bool with get, set
Property Value
Boolean
See Also