Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public float Float { get; set; }
Public Property Float As Single
Get
Set
public:
property float Float {
float get ();
void set (float value);
}
member Float : float32 with get, set
Property Value
Single
See Also