BlockTableRecordHasAttributeDefinitions
Property
|
Gets whether this block table record has
attribute definitions.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool HasAttributeDefinitions { get; }
Public ReadOnly Property HasAttributeDefinitions As Boolean
Get
public:
property bool HasAttributeDefinitions {
bool get ();
}
member HasAttributeDefinitions : bool with get
Property Value
Boolean
See Also