PolylineCollection(Int32) Constructor
|
Constructor for the PolylineCollection class.
Creates an empty lightweight polyline collection with the specified
capacity.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public PolylineCollection(
int size
)
Public Sub New (
size As Integer
)
public:
PolylineCollection(
int size
)
new :
size : int -> PolylineCollection
Parameters
- size Int32
-
See Also