Point2dCollectionRemove Method
|
Removes a point from the collection that
matches the specified point.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Remove(
Point2d value
)
Public Sub Remove (
value As Point2d
)
public:
void Remove(
Point2d value
)
member Remove :
value : Point2d -> unit
Parameters
- value Point2d
- [in] Point to match for removing.
See Also