RenderEnvironmentFogEnabled
Property
|
Property that indicates whether the fog effect
is enabled.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool FogEnabled { get; set; }
Public Property FogEnabled As Boolean
Get
Set
public:
property bool FogEnabled {
bool get ();
void set (bool value);
}
member FogEnabled : bool with get, set
Property Value
Boolean
See Also