MInsertBlockRows Property
|
Property that represents the number of rows of
the BlockTableRecord image to display by this object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public short Rows { get; set; }
Public Property Rows As Short
Get
Set
public:
property short Rows {
short get ();
void set (short value);
}
member Rows : int16 with get, set
Property Value
Int16
See Also