Constraint3dDimension
Property
|
returns the associated dimension object for
this constraint object
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public ObjectId Dimension { get; }
Public ReadOnly Property Dimension As ObjectId
Get
public:
property ObjectId Dimension {
ObjectId get ();
}
member Dimension : ObjectId with get
Return Value
ObjectId
returns the associated dimension object for this constraint
object
See Also