ApplicationGetSystemVariable Method
|
Gets a System Variable
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static Object GetSystemVariable(
string name
)
Public Shared Function GetSystemVariable (
name As String
) As Object
public:
static Object^ GetSystemVariable(
String^ name
)
static member GetSystemVariable :
name : string -> Object
Parameters
- name String
- Name of the System Variable to get
Return Value
Object
System Variable as an Object
See Also