Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public Vertex Vertex2 { get; }
Public ReadOnly Property Vertex2 As Vertex
Get
public:
property Vertex^ Vertex2 {
Vertex^ get ();
}
member Vertex2 : Vertex with get
Property Value
Vertex
See Also