HatchAssociative Property
|
Property that indicates whether this hatch
entity is associative. An associative hatch is automatically
recalculated when its boundaries are modified.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Associative { get; set; }
Public Property Associative As Boolean
Get
Set
public:
property bool Associative {
bool get ();
void set (bool value);
}
member Associative : bool with get, set
Property Value
Boolean
See Also